You are not logged in.

Please register in order to use all features of this site.

  • "Chips" has been banned
  • "Chips" started this thread

Posts: 4,884

Activitypoints: 29,225

Reputation modifier: 15

Level: 53 [?]

Experience: 18,428,708

Next Level: 19,059,430

  • Send private message

member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month

1

Thursday, October 13th 2005, 12:48am

I suggest trying it with 1.0 version - and finding that you still have the same crash first. You rule out the exe file, because it certainly doesn´t sound like the exe´s fault to me!

NightHound

Apprentice

(10)

Date of registration: Sep 7th 2004

Reputation modifier: 8

  • Send private message

member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month member since 168 month

2

Monday, October 17th 2005, 7:07pm

Make sure you have deleted server save files in my doc´s, and also make sure u have the same mod 1 question, y not use FLMM ?
Signature from »NightHound« ----------------------------------- Some games to pass the time... Star Sonata StarGate Wars

Social bookmarks

Legend:

Forum contains no new posts
Forum contains new posts
Forum is closed
Forum is an external link