You are not logged in.

  • "Chips" has been banned
  • "Chips" started this thread

Posts: 4,884

Activitypoints: 29,225

Reputation modifier: 15

Level: 53 [?]

Experience: 18,566,349

Next Level: 19,059,430

  • Send private message

member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month member since 120 month

1

Sunday, October 9th 2005, 7:48am

What exactly is the error? It occurs because FLMM parses the xml files for the advanced beam weapon mod, and finds an error. This either occurs when opening FLMM - or when trying to activate the mod. If its when your trying to activate the mod, I would suggest reinstalling the game - or installing the SDK.

Social bookmarks

Legend:

Forum contains no new posts
Forum contains new posts
Forum is closed
Forum is an external link